J KING 筆記(4)

安卓系统版本要求太高,7.0已跪,9.0也只有这里能下,8.0没设备,可笑的是谷歌商店和官网都是要求5.0以上,劝退不少预约玩家,商店1星5星评价对半分,推特只是张贴板,看运营操作和实际体验,暂时不敢氪金

经提示,官网客服问答如下:

[重要]请告诉我们推荐的终端
 推荐的终端如下。
 ---------------------

 ▼iPhone
 iOS 9或更高版本RAM 2GB或更多

 ▼Android
 Android OS 5.0或更高版本的智能手机和平板电脑设备以及2GB或更高的RAM。
 CPU KIRIN970或更高版本/ Snapdragon 835或更高版本
 CPU64bit兼容终端

 ----
 *某些型号可能无法使用推荐版本或更高版本。
 *请检查此处描述的操作环境,而不是商店中描述的兼容性。
 *不建议在未列出的终端上操作。
 *作为指南,我们建议在2017年6月之后销售的设备。
 *与某些终端不兼容。

308
熱門話題 換一批
熱門遊戲 換一批
熱門筆記 更多
在QooApp開啟